TELEVISOR SONY KV-21FV300 CHASIS BA6 FALLA EEPROM

Nos llego al servicio técnico este televisor Sony, por problema de imagen oscura osea sin brillo y contraste… y como siempre en estos casos empezamos por el menú luego el modo de servicio si eso no funciona seguimos por el eeprom. Es el proceso adecuado para revisar este televisor descartamos pantalla ya que estos tv no enciende la pantalla cuando tiene cruce o agotamiento.
































En alguna ocasión también nos llego este tv por qué no tenia sonido en esa ocasión extrajimos la información del eeprom de la siguiente forma: Colocamos 4 cablecillos de colores, tener cuidado al colocar ya que este eeprom tienen la ubicación de las patas al contario del eeprom normal.
La imagen de abajo es el eeprom por encima y la siguiente es el eeprom por debajo































Para extraer la información, después de soldar cablecillos al eeprom, lo soldamos a un zócalo para montarlo sobre nuestro grabador de memorias y de esa manera poder extraer la data al eeprom.
Tal como se muestra en la imagen de abajo.

















En la imagen de abajo, con la flecha roja, se indica el microprocesador; y la mano derecha en el circulo amarillo esta el eeprom. Como ven se trata de un IC superficial la cual es un poco escaso de conseguir y problemático al grabar…

















Entonces para superar esta pequeña dificultad procedemos a cablear un zócalo de eeprom y lo soldamos a la tarjeta, de esa manera cambiar de un superficial a un eeprom normal… después de soldar y colocar el eeprom grabado lo acomodamos de tal manera que no se junte a la tarjeta y vaya ocurrir un crece.
Para el cableado solo debemos fijarnos en el voltaje positivo, negativo, scl, sda.

















A continuación un par de integrados para que sirvan como información de que tipo de tv se trata.. es solo información.































Este circuito integrado es el oscilador de la fuente MCZ3001D. Tengan mucho cuidado con este integrado ya que causa varios tipos de falla como por ejemplo:
1.- el tv se apaga a los pocos minutos de encender.
2.- el tv no llena toda la pantalla se pone un cuadrado.
3.- a los pocos minutos de encender el tv se forma un diente de sierra en la pantalla, es como una V que sube en la pantalla como si le faltase filtraje a la fuente.
4.- los voltajes del secundario no son completos.
5.- el tv se prende y se apaga.
En todos estos casos el IC oscilador debe ser sustituido para descartar la falla. Ha, y porsiacaso los integrados también vienen fallados mucho ¡cuidado con eso!


















Como dato secundario usen los cablecillo del los mouse que ya no sirven porque son muy delgados y resistentes.
Adjunto la data del eeprom para el que lo necesite.


Fallas Electronicas .com, Actualizado en: 2:07
Escrito por: fallaselectronicas- juan luis

59 comentarios :

andres camacaro dijo...

como puedo hacer funcionar el radio nada mas porque el tv se me daño hace tiempo es portatil sincronic japan gracias andres

JUAN LUIS dijo...

Andrés, perdona pero no logré entender la pregunta comenta mas que es lo que necesitas.
Un saludo.

Anónimo dijo...

Amigo una pregunta. Como hago para reponer la bobina de la TV Sony KV-25FS120 al parecer es del circuito pincushion, la bobina en la placa de la TV esta numerada asi: L525 al lado va el transistor Q522 C4370A.
El detalle que no consigo la bobina y no se de cuantos MH (microhenries) sea ya que esta quemada y si trato de desenrroyarla el cable se rompe.
El TR ya lo consegui donde estoy atorado es con la bobina que te comento.

Espero puedas darme una mano con este problema.

Att: Arturo M.
Ciudad: Veracruz Mexico.

JUAN LUIS dijo...

Arturo, la única manera de solucionar tu problema es consiguiendo la bobina. Aquí en Perú conozco a un amigo que se dedica a rebobinar este tipo de transformadores o bobinas… no estaría mal que averigües donde vives si hay alguien que te pueda hacer la bobina o en todo caso pedir a algún colega en México. Pero es muy importante que sea original, porque sino tendrás mas de un problema.
Saludos, y cualquier cosa aquí estaremos.

Anónimo dijo...

Te Agradesco tu honestidad mi amigo Juan Luis y gracias. Por lo que me comentas no me queda de otra que buscar quien me podria armar de nuevo esta bobina.

De momento consegui el diagrama de esta TV y ya se de cual bobina se trata.

L525 1-409-955-31 INDUCTOR 8 MH(MicroHenries)

Si gusta con mucho gusto te paso el link de descarga por si no lo tienes.

TV Sony KV-25FS120

Att: Arturo M.
Ciudad: Veracruz Mexico.

JUAN LUIS dijo...

Ok amigo Arturo, cualquier aporte bienvenido sea…. Y no te olvides cualquier cosa aquí estaremos.
Saludos.

Anónimo dijo...

Aqui te dejo el link de descarga. Tu sabes como lo moderas.

Y en alguna consulta futura estare preguntandote de nuevo.

http://www.mediafire.com/download.php?koqr4eabvueh2eo

Att: Arturo M.
Ciudad: Veracruz Mexico.

beto dijo...

hola gente estoy teniendo un problema con un atv sony kv25fv12a no se habre por completo la pantalla alguien podria ayudarme

JUAN LUIS dijo...

Disculpa a migo león, pero la verdad es que tienes que especificar mejor tu pregunta, no abre horizontal, vertical, con rayas, sin rayas, se recalienta algún componente, osea dar más detalles para poderte ayudar... que pruebas has hecho hasta ahora? Etc.
Saludos.

beto dijo...

hola juan luis , no se habre toda la imagen como si el Vertical Size se hubiera disminuido y tabiem el Hpos esta un poco corrido a la derecha y el HSize disminuido entre el modo service de la misma y los parametros estan normales, estube midiento con un capacimentro los capacitores electroliticos que trabajan con el ic TDA8172 y estaban en su valor correcto revice un para de resistencias vinculadas a este ic, R540,R519, R538, R541,R538,R517, ME MIDEN BIEN ,PRESISAN DE MAS DATOS con gusto ire pasandolo ,

JUAN LUIS dijo...

Ok Beto, por lo que manifiestas tal parece que tienes problema de voltajes, tienes el diagrama?
Es pantalla plana?, si reajustas los parámetros que sucede? Hace alguna oscilación y perturbación de imagen?
Seguimos hablando.

beto dijo...

no al graduar de menor a mayor y vice versa el Hsize o H pos o Vsize vlin vpos ,solo se ajusta esos parametros, no se genera nonguna clase de perturbacion ,si tengo el diagrama,
aqui en este enlace puedes ver la foto de la tv con la falla, http://www.facebook.com/media/set/?set=a.127977103961680.27170.100002481747194&l=eea24e5a58&type=1

beto dijo...

http://beto-afatec860.blogspot.com/, ak en este enlace tambien puedes ver la foto de la falla de la tv sony kv25fv12a

Anónimo dijo...

nececito el data DEL LA EPROM de una tv sony kv-25fv300
meserviria el que subiste o nececito el original
el chassis es el ba-6
saludos cd juarez chih MEX
I retana

JUAN LUIS dijo...

Beto por fin pude asociar tu falla gracias a tus imágenes, lo que está fallando en tu televisor es el CAF (control automático de frecuencia) esto por lo general está cerca del flayback revisa esa sección… aquí en el blog encuentras como puedes ubicar el CAF en un tv LG te dejo el enlace si tienes el diagrama envíalo a mi correo y te ayudo a localizarlo disculpa que no lo busque por ti el diagrama es que ando demasiado ocupado con mi tienda y esto lo del blog.
En cuanto al amigo de Juárez, en los enlaces de la mano derecha busca en la sección televisores y ubica allí el tv que estas buscando y dentro del post esta el Eeprom….
Saludos amigos.

beto dijo...

hola juan luis ,sabes no pude encontrar el circuito de caf,

JUAN LUIS dijo...

por favor amigo beto si me das un par de dias te sigo ayudando y con mas detenimiento. por estos dias ando super ocupado... te seguire ayudando no te preocupes.

saludos.

beto dijo...

ok juan luis no hay drama ,muchas gracias

AMD dijo...

compañeros tengo un problemon con esta tele Sony KV-29FS120 (Chasis BA6) que realmente no se cual sea el fallo.

Ya revise una parte del CRT Cátodos (KR, KG, KB) van de los 165, 167 a 171 volts respectivamente. Filamento voltaje en 3.8 volts tambien estan presentes los voltajes de 200 volts del circuito IK.
Revise voltaje del G2 y lo encontre en 80 volts AC. Aunque cambie el condesador de 2 kilovolts una de sus patas va a masa y lo sustitui por otro bueno no hay cambio sigue igual. (se me hiso raro el bajo voltaje de esta parte del G2)

La TV prende, NO se apaga y NO se protege, se oye pero no hay imagen no se muestra ni el display o menu, se nota que cambia de canal y se nota el subir y bajar volumen de algun canal seleccionado, pero imagen o video no hay.

En la falla al estar encendida se alcanzan a ver unas lineas como si fueran de retraso, mas bien como si fuesen de tipo vertical en toda la pantalla, bueno es lo que pienso no se Ustedes que opinen.

Si alguien ya paso por esta misma falla y que no sea el CRT que ya alla dado las ultimas

Aqui dejo un video espero puedan notar la falla

http://www.youtube.com/watch?v=BHXj1p6D6K4

JUAN LUIS dijo...

Amigo AMD, tienes que hacer con en el tester en medición continuo, debe tener unos 300 a 400vdc, cambiar el filtro polarizador de los 180v (10uf 400vdc). Desconectar el cable del G2 y verificar en el aire cuantos voltios tiene… es posible que si no tiene ese voltaje este mal tu flayback.

Saludos.

Anónimo dijo...

deseo comunicarme con Juan Luis y no tengo su correo... me gustaria me lo enviara a biocato8@hotmail.com

Anónimo dijo...

Octavio Bravo de Chile.. deseo consultar a Juan Luis sobre una falla de lavadora samsung WA90r3
mi correo es biocato8@hotmail.com

JUAN LUIS dijo...

Amigo Octavio, expón tu falla, que gustoso te lo resolvemos… en cuanto a mi correo, lo puedes encontrar en el blog en la parte de abajo.

Un saludo.

Anónimo dijo...

compañero "AMD" te boy a auxiliar en tu problema:a cada catodo instalar una resistencia de 180k omhs y los otros 3 extremos de tus resistencias a tierra

Anónimo dijo...

hola soy franco de ecuador tengo un tv sony de kv 14r10 no prende solo tiene unn pitido en el el chupon de el blaybac por un momento al momento de darle la orden de encendido luego se apaga
si me puedes orientar te lo agradesco
amigo

JUAN LUIS dijo...

Franco, empieza por hacer mediciones básicas, saca el flayback y pruébalo.

Saludos.

Anónimo dijo...

hola soy franco gracias por lo dicho ya le saque el blaybac prove y est bien no prende tv sony kv-14r10 al dar la power se ve q quiere prender pero al mismo tiempo se apaga
sera q sera la I.C jungla

Anónimo dijo...

hola soy franco de nuevo tengo un mini componentede sharp MODEL CD-BP 2000W q lo an tenido en otro taller y se le an sacado los ic amplificadores y no se q numeracion seran para ponerlos y probar si suena talvez tengas la numeracion si la podrias decir

saludos

JUAN LUIS dijo...

Franco en cuanto a tu tv Sony no creo que sea la jungla por que envía el pulso horizontal… si el flayback lanza y al los segundos apaga es porque tienes un cruce y se está protegiendo. Revisa los diodos condensadores secundarios al flayback, descarta el IC vertical. Retira el +B del flayback y el transistor horizontal y prueba colocando un bombillo.
En cuanto a tu equipo tienes que buscar el manual técnico en internet… de seguro lo necesitaras por lo general cuando viene de un servicio técnico siempre le falta algo más.

Saludos.

Anónimo dijo...

Hola Juan Luis y a todos los que visitan esta pagina. Quisiera q me ayuden a solucionar una falla en un televisor sony modelo: KV-25FS120.CHASIS BA6 El problema es el siguiente cuando se conecta el televisor le doy power y se activa el relay parpadea la luz de stambye y se apaga, he solucionado esta falla en televisores sony q trabajan con un integrado con iniciales en el mando de funte de espera pero este usa un integrado con iniciales MC, no se si cambiar el MC q es lo unico q me queda con duda.
Les agradesco si me pueden ayudar GRACIAS.

ATT. Jose Luis
Ciudad, Guatemala

j.ltecnico@hotmail.com

JUAN LUIS dijo...

José, cuando tenemos una falla como la que tienes en el Sony, empieza por hacer mediciones…. Lo primero es revisar las cosas grandes como flayback, TR horizontal, voltaje horizontal de oscilación en la jungla, 5 voltios que alimente micro, driver horizontal. No te enfoques en una sola cosa extiende tu mente.

Saludos.

Anónimo dijo...

hola sabes donde consigo una pieza de encendido para una sony,se me quebro

Anónimo dijo...

buen dia. saludos tengo una tv sony kv-21fv300 que no enciende de manera ordinaria, traia mucha soldadura fria, le hice servicio pero la falla continua. al apretar varias veces el control de encendido. prende de manera normal mi duda es el mc3001d. les agradeceria algun comentario gracias......michoacan, mexico

Anónimo dijo...

hola. juan luis. y alos amigos tengo un problema con un tv soni modelo kv-27ts32 cuando lo llevaron al taller y lo revise estaba abierto la R FUSIBLE 0.1 om 1/2 wats revise que no ubiera nada en corto cuando termine lo reemplase x una R 0.10 om normal y ensendio trabajo x 1/2 hora luego algo rebento verifique la R de 0.10om estaba rebentada medi el orisontal estaba bien luego medi los reguladores y estaban en corto los quite revise de nuevo diodos resistensias cambie 2 condensadores alpareser todo bien .me dije. talvez un regulador estaba por dañarse y cambie los reguladores y la R x una 0.47om de 1/2wats luego lo ensendi al pasar el minuto lo mismo en corto los reguladores abierto la R., pero el orisontal esta bien., agradeseria la ayuda que me puedan brindar y si alguno tubiera el diagrama de antemano gracias att jose luis., desde guatemala capital., coreo j.ltecnico@hotmail.com

JUAN LUIS dijo...

Amigo José Luis, mucho cuidado con los reguladores de este tv vienen de mala calidad no soportan consumo como el del tv que estas reparando. Como se trata de un tv grande aproximadamente 27” es necesario usar reguladores que soporten ese trabajo. En lo particular yo uso el C4840… estas maquinas a veces traen el C4833 ó C4834, el problema es que como no son originales no soportan.
La otra alternativa es que descartes tu flayback, puede estar en fuga, tienes que descartarlo con alta.
Revisa diodos zener, y los de cristal de la fuente sustitúyelos en principal los 1N4148. Sustituye todos los condensadores medio inflados que tengas en la fuente primaria y secundaria. Si tu energía es de 220vac, trabaja con un trasformador de 110vac, para prevenir que no se te cruce rápido.
Trabaja por etapas, es decir, retira el TR horizontal, flayback, coloca una carga como un foco de 50w en remplazo, no uses mas de 50w te puede enviar información errónea o protección.

Saludos.

Anónimo dijo...

grasias juan luis. hare lo que decis y te cuento encuanto ala coriente solo manejamos haca 110

Alberto dijo...

Buenas... tengo un sony trinitron KV-29FS120 .. la falla que tiene es q en los lados de la pantallas hace como si se quisiera cerrar, tambien conecto tv por cable (coaxial) y el canal se ve bien x 5-10 segundos y despues se ve mal lo cambio de canal y se vuelve a ver bien por 5 segundos mas.. (Esta falla la obvie por ahora ya que uso un deco x video.. tambien si pongo video sin nada conectado pasa una raya grande en blanco y sigue pasando sola.. cuando estoy viendo cualquier programa o pelicula y la pantalla se pone en negra el tv hace mas el intento por cerrar (horita no veo bien la falla como antes ya que el tecnico que se lo lleve lo que hizo fue ampliar la pantalla para decir que lo habia arreglado pero igual no pudo ya que sigue con otras fallas ademas de esa. q crees q sea.. ya que los tecnicos aqui en vnzla como que le corren a los sony crt

JUAN LUIS dijo...

Alberto, tal parece que ese tipo de “técnicos” existen en todas partes, si supieras las cosas que nos traen al taller es para llorar de impotencia, Jajjajajja, Pero mejor nos reímos.
En cuanto a tu falla, tal parece que está mal la fuente de alimentación, filtros del secundario, la etapa de pincushion, eso que los canales se va puede ser varicap o por fala de voltaje en el varicap.
Busca un técnico o que te recomiende uno, no creo que todos sean así.

Saludos amigo.

Cibermss dijo...

Hola amigo Juan Luis, mira yo tengo un problema con este chasis BA6... de la fuente me llega los 135v q es el +B luego va al colector del horizontal pero en mi caso parece q no tiene oscilacion horizontal ya q no hay voltajes en el resto de patas del flyback ...ah te comento q despues de 6 segundos de encendido se desactiva osea suena el relay y desaparece el voltaje revice reguladores micro, etc todo lo q corresponde revisar para ver el porq no enciende desactive los protectores y aun asi no hayo oscilacion osea no hay alto voltaje ni voltajes +13,-13, H ,abl,y los 200v, descarte el fly se encuentra en buen estado el horizontal esta en perfecto estado, el driver igual esta bien , el condensador q viene del micro tambien lo cambie pero igual no hayo solucion revice con el multi analogico y encuentro oscilacion ya q la aguja varia de posicion bueno en este caso es en forma artesanal ya q no cuento con un osciloscopio .. ya no se q mas revisar podrias darme un alcance de cual seria el problema?? te lo agradeceria mucho gracias!!

JUAN LUIS dijo...

Cibermss….
Creo que te estás haciendo bolas, los 135 voltios de tu fuente significa que está bien entonces lo que falta es la oscilación como tú mismo lo dices, entonces centra allí tu atención amigo. Como digo a mis ayudantes y colaboradores “no veas hasta donde tus ojos ven, sino mira mas allá, y podrás encontrar la falla” “no mires con los ojos, sino, mira con tu mente”
Entonces, la jungla debe enviar esa oscilación al drive horizontal, esto sucede al momento de presionar power, entonces debes partir desde allí, verificando si tienes el pulso de power y posteriormente el pulso horizontal.
Para que esto suceda tiene que haber los 5 y 9vdc de alimentación al micro y jungla respectivamente… cerca al micro hay un regulador de 5vdc de 5 patitas 78lm05 sino me equivoco sustitúyelo por más que este bien, a veces cuando esta alterado causa esta falla.

Comenta para seguir.

roberto sanchez dijo...

hola juan luis tengo un tv sony kv-32s10 qm presenta un ruido metalico cerca del flay back o en el?cuando lo prendo cv pero el ruido distorsions la imagen y no lo dejo mucho tiempo xq tiende a dañarme los reguladores y la salida horizontal?estoy sospechando del flay back si me podrias ayudar te lo agradeseria! roberto de venezuela

Anónimo dijo...

hola amigos tengo un tv sony kv-27xbr37 que la imagen sale distorcionada , se pasa como vertical el color se va i biene el sonido es normal susede tanto en tv como en video ya probe con otra jungla si me pudieran dar una manito william reyes lima peru gracias (wilremo)

Anónimo dijo...

soy isrel alguien podria pasrme diagrama de tv chasis ba6 29 " sony wega por favor

Anónimo dijo...

Hola mi nombre es Hellen soy de Mexico DF, mi pregunta Tengo un televisor sony de recuadro, solo que lo unico que se puede ver son los programas en ese recuadro al pasarla a pàntalla completa no se ve nada solo se ve completa para peliculas o video juegos gracias

manuel castañeda dijo...

saludos de nayarit mex,soy manuel,tengo un chasis BA6,com pantalla obscura,en filamentos hay 2vca,e inyecto de 4a5vca,se ilumina la pantalla mas no hay caracteres ni sonido,NOTA ,los voltajes de 180v 9v 200v a400v de screen estan presentes,grasias x su apoyo.

Anónimo dijo...

saludos me llamo daniel soy de mexico,tengo una sony wega kv-29fv300 que no tiene audio tanto en video como en canales normales,inyecto señal con un amp a las entradas de amp de audio,si hay audio pero no salen a las bocinas,ya le cambie el tda8580j,es la eeprom la que esta mal o que mas puedo revisar?

Anónimo dijo...

Tengo un problema con el TV kv29fs120 le doy encendido y actúa el relay después de unos segundos se apaga. Cambie el IC MCZ3001 pero sigue igual.
Que otra cosa podría ocasionar esta falla?

José Juarez dijo...

hola amigo tengo un televisor marca sony modelo kv-25fs120 que enciende pero no tengo video la imagen esta oscura no se vee ni el menu ni la entrada de video el audio esta bien ya cheque los voltages de trc en los amplificadores de cada color y esta ok le cambien el capacitor ceramico de color azul y me sigue haciendo la falla sera que me puedes ayudar por favor

fallaselectronicas- juan luis dijo...

Jose, es necesario que lo pruebes con otra pantalla... suele suceder que por agotamiento consume más voltaje y por protección no se puede visualizar la panatalla.
saludos

betwel Fwen dijo...

hola tengo una TV KV21FV300 y al presionar el power activa por un intervalo aproximado 30 segundos, le he realizado soldadura porque se veia maltratada, tambien las mediciones de sus diodos esta bien el horizontal está perfecto, si utilizo la GND no hay voltaje en los pines del flyback pero si utilizo el negativo principal si muestra un voltaje en sus pines entre 50 voltios, bueno no estoy seguro si es problema de la fuente... le agradeceria mucho de su hayuda

fallaselectronicas- juan luis dijo...

betwel, en la penultima imagen de este post muestro un IC oscilador de fuente se trata del MCZ3001D, allí, tambien explico de algunas fallas en las cuales este integrado lo he encontrado fallado.
sustitúyelo, también busca un un regulador de 5 voltios en la jungla... también sustituyelo, es de 5 voltios, cuando no envía ese voltaje tiene esta falla.
saludos

Borrock Lopez dijo...

hola mi nombre es mario
tengo un problema con la tv sony
modelo: kv-25fv300

El problema en si es que no muestra video ni audio
cuando la conecto suena en rele de encendido me parese y no hace nada mas , que solo parpadear 4 veces el led en color rojo ...

abri la tele y cheque la tarjeta a simple vista y vi una parte negra o quemada muy pequeña que centraliza a tres led y un led en especifico se le ve un hueco peño como derretido no se si solo eso es el error , quieciera saber como solucionar este problema con alguno propio que a ustedes les haya pasado un saludo y gracias

coatzacoalcos, veracruz, mexico

fallaselectronicas- juan luis dijo...

Lopez, amigo mio, te doy un consejo... según leo, no tienes ningún tipo de conocimiento en electrónica y, para que puedas recibir ayuda nuestra tienes que tenerlo. es muy peligroso abrir un tv de 25 pulgadas... los filtros, capacitores, pantalla, y demás componentes quedan energizados y si haces una mala maniobra puedes sufrir descargas eléctricas los cuales hasta te pueden causar la muerte.
Busca un especialista y si te gusta esto lleva un curso que gustoso te ayudaremos.
saludos y cuidate.

nestor gomez dijo...

BUENAS TARDES JUAN LUIS SOY NESTOR GOMEZ DE BOGOTA. COLOMBIA: TENGO EN TELEVISOR SONY DE 27´´EL CUAL A ENCENDERLO DA AUDIO PERO NO DA VIDEO, LA PANTALLA SALE AL SUBIR EL SCREEN COMO DECIMOS POR ACA LAVADA, NO SE VE LA IMAGEN, NI LOS PARAMETROS. PROBÉ EL CHASIS EN OTRA PANTALLA Y SIGUE IGUAL. LE AGRADECERIA SI ME PUDIERAS DAR UNA ORIENTACIÓN A DONDE DEBO REVISAR PARA SOLUCIONAR ESTA FALLA. MUCHAS GRACIAS.

fallaselectronicas- juan luis dijo...

revisa el falyback, especificamente el voltaje del sgreen y focus. zocalo de la pantalla y la jungla.
a veces esta falla lo origina los diodos de cristal tipo 4148.
saludos

Leon Plateado dijo...

Hola amigo tengo un problema con una eeprom de un sony tinitron kv-21fm120 se cambia de canal solo y no tiene señal aun conectado al cable, probe quitando los pulsores esperando que uno de ellos fuese el problema, y aun asi persiste en cambiar solo los canales ademas no me funciona el control remoto, tu crees que con todos estos problemas el error este en la eeprom?? o debo seguir buscando, soy un principiante sin conocimientos pero puedo realizar los procedimientos que me sugieras si puedes ayudarme te lo agradecería mucho amigo!!

fallaselectronicas- juan luis dijo...

Leon, en la electrónica no hay un parametro establecido, las fallas a veces se parecen, pero no lo origina el mismo componente.
lo usual es descartar lo más sencillo hasta lo más complicado, así que no te queda de otra que empezar por lo más facil, que es cambiar eeprom.
saludos

Duglas Recinos dijo...

Ola Juan yo estoy reparando una tv sony modelo kv29al42/8 chassi Ba4d el cual le cambie una resistencia de 0.1ohms por una de 1ohms y el problema fue que me destroso el regulador de la fuente y creo que fue por la resistencia de 1ohms y como la original de la tv era asi 0.1ohms que me aconsejas tu

fallaselectronicas- juan luis dijo...

Esta resistencia en el tv esta como protector, si le pusiste de 1 pero tendría que ser tipo fusible como el original.
si se destrozó el regulador, es porque tienes un cruce fuerte... revisa todos los componentes de la fuente.
saludos.

Publicar un comentario en la entrada


CONTACTENOS

Celulares:

NEXTEL: 51*424*2689

Movistar: 99-980-7729

Claro: 986-111-674


USAR EL CORREO ELECTRÓNICO SOLO PARA ENVIAR FOTOS E IMÁGENES... MAS NO, PARA COMENTARIOS.

Email: sediart(arroba)hotmail.com

LIMA --PERÚ